OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#12526 — rbx-s2-6k
Incident Report for Network & Infrastructure
Resolved
We are forced to change the CPU on this machine.

Update(s):

Date: 2015-02-02 19:28:15 UTC
After incident on task 12527, one of the routers of vrack infrastructure has started to diffuse too much ARP request which goes back to the router vrack1.0. After resolution of the ticket in question, everything is back to normal.
Posted Jan 30, 2015 - 16:01 UTC