OVHcloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
bhs4-12ab-n56
Incident Report for Network & Infrastructure
Resolved
Nous voyons beaucoup de latence sur ce couple depuis 08:50 GMT.
Nous investiguons.

Update(s):

Date: 2017-06-05 10:19:35 UTC
Le peering entre bhs4-sd1a-n9 et rbx-c3-a72 a du etre reconfiguré, les preferences n'étaient plus rajouter sur les anoonces rbx-c3-a72.
Posted Jun 05, 2017 - 10:14 UTC
This incident affected: Infrastructure || BHS (BHS4).