OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
vss-1-6k
Incident Report for Network & Infrastructure
Resolved
le routeur a crashé

No warm reboot Storage
*** System received a Software forced crash ***
signal= 0x17, code= 0x24, context= 0x443a5cd4
PC = 0x417bf050, Cause = 0x5020, Status Reg = 0x34018002

System Bootstrap, Version 8.5(2)
Copyright (c) 1994-2007 by cisco Systems, Inc.
Cat6k-Sup720/SP processor with 1048576 Kbytes of main memory

Autoboot executing command: \"boot disk0:s72033-adventerprisek9-mz.122-33.SXI11.bin\"
Loading image, please wait ...

device does not contain a valid magic number
loadprog: error - on file open
boot: cannot load \"disk0:s72033-adventerprisek9-mz.122-33.SXI11.bin\"
Exit at the end of BOOT string
rommon 1 >
rommon 1 >
rommon 1 > boot


Update(s):

Date: 2015-07-06 09:00:23 UTC
Pas d'alertes ce WE.

Date: 2015-07-03 16:46:11 UTC
Le routeur est de nouveau en production, nous monitorons.

Date: 2015-07-03 15:44:47 UTC
Nous redémarrons le routeur dans sa configuration finale.

Date: 2015-07-02 21:27:08 UTC
Nous constatons des dysfonctionnements sur cet équipement, nous l'isolons de la production afin d'investiguer et de corriger.

Date: 2015-07-02 15:58:55 UTC
le routeur est UP
Posted Jul 02, 2015 - 14:09 UTC
This incident affected: Datacenters || RBX (RBX2).