OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
crash de transit Global Crossing
Incident Report for Network & Infrastructure
Resolved
Cette nuit Global Crossing a mis à jour le routeur
qui gere notre connexion. Depuis cette mise à jour
nous avons eu 4 crashs de la connexion dû aux
reboots de ce routeur. Le trafic passe automatiquement
par les autres fournisseurs de transit mais vous
pouvez resentir une petite coupure.

Nous regardons avec Gblx pour fixer ce probleme
au plus vite.

Update(s):

Date: 2005-08-10 09:02:48 UTC
depuis hier 20h, nous n'avons pas enregistré des crashs.
Posted Aug 09, 2005 - 18:14 UTC