OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#9423 — direct output
Incident Report for Network & Infrastructure
Resolved
On the VAC, we are having a direct output which
is not included in the netflow calculation.
This route is used for packets that the VAC
generates, for example the replies to SYN.

The direct output on VAC3 is not working properly.
We have removed it while looking up for the
problem's origin.

Update(s):

Date: 2013-09-29 21:04:51 UTC
The issue is fixed.


Date: 2013-09-29 21:04:31 UTC
Tilera2 of VAC3 is not properly connected
and filters the packets rather than letting
go.
We're cutting it.

http://status.ovh.net/?do=details&id=5503
Posted Sep 29, 2013 - 21:01 UTC