OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#11459 — vac1-0-a9
Incident Report for Network & Infrastructure
Resolved
We have a malfunction on this router. We are dealing with the problem.


Update(s):

Date: 2014-08-26 04:37:33 UTC
The router has been restarted due to a software bug.

08 Mon Aug 25 17:31:19 2014 0x28000016 Kernel Crash

The traffic mitigated was affected during the router reboot.
Posted Aug 26, 2014 - 04:36 UTC