OVHcloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
[LIM] L105A06
Incident Report for Network & Infrastructure
Resolved
Start time : 05/10/2021 08:37 UTC
Service impact : Public network unavailable on all servers of rack L105A06
Ongoing actions : Investigating
Next update max : 05/10/2021 10:30 UTC
------------------------------------------
Heure de démarrage : 03/10/2021 09:33 UTC
Impact sur le service : le reseau publique est inaccessible pour l'ensemble des serveurs de la baie L105A06
Actions en cours : Investigation
Prochaine mise à jour max : 05/10/2021 10:30 UTC

Update(s):

Date: 2021-10-05 09:00:45 UTC
Start Time : 05/10/2021 08:37 UTC
End Time : 05/10/2021 08:50 UTC
Service status : All services are up on rack L105A06
----
Heure de démarrage : 05/10/2021 08:37 UTC
Heure de fin : 05/10/2021 08:50 UTC
Etat du service : Tous les services sont accessibles sur la baie L105A06
Posted Oct 05, 2021 - 08:48 UTC
This incident affected: Infrastructure || LIM (LIM1).