OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
probleme de connexion p11<->th2
Incident Report for Network & Infrastructure
Resolved
Nous avons des problemes sur le lien entre Telehouse 2
et Paris 11. Les clients hébergés à P11, ont des coupures
regulieres de connexion.

L'incident a été remonté à Colt Telecom qui nous fournit
la connexion entre ces 2 sites. La resolution est en cours.
Nous n'avons pas encore d'estimation de temps. GSR du
lien est de 4H.

Update(s):

Date: 2005-06-03 15:02:53 UTC
Nous ne détectons plus de problème sur ce lien. Le ticket a été cloturé chez COLT.

Date: 2005-06-02 08:49:10 UTC
Finalement, la carte sur P11 est en train d'être changée.

Date: 2005-06-02 08:19:02 UTC
2 techniciens de chaque côté de la fibre sont actuellement en train de diagnostiquer le problème. La carte sur P11 devrait etre changée.

Date: 2005-06-02 06:03:53 UTC
Un technicien de COLT interviendra à 9h sur le site de Paris 11.

Date: 2005-06-01 16:38:31 UTC
Un nouveau ticket a été ouvert chez COLT.

Date: 2005-05-30 19:18:45 UTC
La carte a été changé, mais l'origine du probleme n'a
pas été clairement mis en evidence vu l'urgence. Si le
lien ne pose plus de probleme, ça sera effectivement
le probleme de la carte. Sinon, nous allons refaire
les testes.

Date: 2005-05-30 19:01:36 UTC
La connexion tombe regulierement avec les up/down.

Nous commencons l'intervention sur telehouse 2.

Date: 2005-05-30 16:30:18 UTC
Nous allons faire un diagnostique avec le technicien de chez Colt
qui doit être sur Telehouse 2 vers 20h30 au maximum. Il est fort
probable que la carte côté Colt est cassé et il suffira de la
changer (comme nous l'avons déjà fait il y a 2ans côté p11).
Posted May 30, 2005 - 15:52 UTC
This incident affected: Datacenters || P19.