OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#15009 — vac-3
Incident Report for Network & Infrastructure
Resolved
vac-3 is not responding. We are investigating.

Update(s):

Date: 2015-10-14 18:03:07 UTC
Intervention complete.

Date: 2015-10-14 18:00:18 UTC
After checking we have noticed that everything is OK. The traffic levels are the same as before the problem. We still ignore the origin of the problem.

Date: 2015-10-14 17:58:47 UTC
The rebooting of n7 has fixed the routing problem. We are checking that everything is iOK.

Date: 2015-10-14 17:57:33 UTC
We are restarting one of the vac3 elements.
Posted Oct 14, 2015 - 17:56 UTC