OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Rack 25B13 & 25B14
Incident Report for Network & Infrastructure
Resolved
IPMI network is broken on the servers from those racks.
We investigate.

Update(s):

Date: 2017-07-03 10:44:48 UTC
An uplink of the switch was defective. We replaced it.
IPMI is working again on all servers.
Posted Jul 03, 2017 - 10:25 UTC