OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
probleme sur transit Ntt
Incident Report for Network & Infrastructure
Resolved
L'annonce de notre reseau (AS16276) a été "perdu"
sur le reseau de NTT et nous avons enregistré un
blackout dans le retour des packets. Nous avons
coupé les sessions BGP avec Ntt en attandant la
resolution du probleme.

Vous avez pu enregistré une coupure dans l'accès
à Ovh à partir de certainnes destination d'environ
4 minutes (le temps de réagir).

Nous sommes en contact avec NTT pour la resolution
du probleme.

Update(s):

Date: 2005-07-13 21:14:09 UTC
Un link de la backbone de NTT entre Paris et London est à l'origine
du probleme.

--------
Apologies, but NTT suffered an unplanned outage on our Paris to London BB link, which is causing the problems. Our NOC engineers are currently working to bring this
back up.
---------
Posted Jul 13, 2005 - 18:10 UTC