OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#4560 — gsw-1
Incident Report for Network & Infrastructure
Resolved
The card 7 has reloaded.

Sep 6 20:48:00 GMT: %EARL_L3_ASIC-DFC7-3-INTR_WARN: EARL L3 ASIC:
Non-fatal interrupt FIB interrupt
Sep 6 21:07:28 GMT: %EARL_L3_ASIC-DFC7-3-INTR_WARN: EARL L3 ASIC:
Non-fatal interrupt FIB interrupt
Sep 6 21:08:32 GMT: %EARL_L3_ASIC-DFC7-3-INTR_WARN: EARL L3 ASIC:
Non-fatal interrupt FIB interrupt
Sep 6 21:11:33 GMT: %EARL_L3_ASIC-DFC7-3-INTR_WARN: EARL L3 ASIC:
Non-fatal interrupt FIB interrupt
Sep 6 21:12:40 GMT: %EARL_L3_ASIC-DFC7-3-INTR_WARN: EARL L3 ASIC:
Non-fatal interrupt FIB interrupt
Sep 6 21:14:47 GMT: %EARL_L3_ASIC-DFC7-3-INTR_WARN: EARL L3 ASIC:
Non-fatal interrupt FIB interrupt
Sep 6 21:15:29 GMT: %PM_SCP-SP-1-LCP_FW_ERR: System resetting module
7 to recover from error: Linecard received system exception
Sep 6 21:15:29 GMT: %OIR-SP-3-PWRCYCLE: Card in module 7, is being
power-cycled Off (Module Reset due to exception or user request)
Sep 6 21:15:29 GMT: %C6KPWR-SP-4-DISABLED: power to module in slot 7
set Off (Module Reset due to exception or user request)
Sep 6 21:16:47 GMT: %SYS-DFC7-5-RESTART: System restarted --
Sep 6 21:17:10 GMT: %DIAG-SP-6-DIAG_OK: Module 7: Passed Online
Diagnostics

Update(s):

Date: 2010-09-07 07:48:59 UTC
http://www.cisco.com/en/US/products/hw/switches/ps700/products_tech_note09186a00801b42bf.shtml#EARL

gsw-1-6k#sh run | i mls verify ip
gsw-1-6k#

We have nothing of that. So it can be a hardware problem.
Posted Sep 07, 2010 - 07:48 UTC