OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#9027 — VAC1
Incident Report for Network & Infrastructure
Resolved
The box TMS 4000 is having traffic cut-off regularly.
We opened a Ticket at Arbor and apparently a bug on the leak memory is the origin of the issue.

We isolated the TMS and updated it with a patch that fixes this bug (already reported and then with a bugfix).

Update(s):

Date: 2013-07-26 02:05:35 UTC
Jul 25 17:09:02 vac1-10-a4 peakflowd[25005]: [W] program blacklistd (pid 9747) terminated with status 1
Jul 25 17:09:02 vac1-10-a4 peakflowd[25005]: [W] Process blacklistd died abnormally and will be restarted
Jul 25 17:09:02 vac1-10-a4 peakflowd[10262]: [W] blacklistd restarting too quickly; sleeping for 10 seconds
Jul 25 17:09:07 vac1-10-a4 blinky[25124]: [S] #MODULE-SKIP check-hwsensor (already running)
Posted Jul 26, 2013 - 02:02 UTC