OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#4547 — Roubaix <> Frankfort
Incident Report for Network & Infrastructure
Resolved
The link Roubaix<>Frankfort was interrupted. The traffic moves via the back up link Paris<>Frankfort.


Update(s):

Date: 2010-09-03 15:00:37 UTC
After researches, someone has disconnected our optic fibres (probably
by mistake) and has put them again yet inverted. We have taken the necessary steps
and put back the link by inverting the TX/RX optic fibres again.

The link is up.

The re-routings were cancelled. Everything is back to normal.

Date: 2010-09-03 12:19:41 UTC
It is an incident between the amplification site of Katzenelnbogen in Germany and Frankfort. More information to be added.

Date: 2010-09-03 12:15:54 UTC
We reroute telecom italia on the backup at paris instead of milano
We reroute TATA at paris instead of frankfurt


Date: 2010-09-03 12:14:08 UTC
rerouting:
fra/zur 10x
fra/mil 10x
fra/pra 10x
fra/var 10x
mil/vie 10x

consequence:
zur/mil/vie we do it via lyon/marselle/milano
pra we see it via Warsaw

we almost saturate more between paris/frankfurt

with the introduction of the route reflector, we did
not have a cut off in the traffic, just saturation between
paris/frankfurt.

Date: 2010-09-03 10:50:50 UTC
A cut off or problem between Katzenelnbogen(de) and Plaidt(de)
Posted Sep 03, 2010 - 10:50 UTC