OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
le protocole GRE (tunnel)
Incident Report for Network & Infrastructure
Resolved
Nous rencontrons des difficultés sur certains équipements qui semblent surchargés. Nous sommes en cours d'investiguation depuis début de soirée, mais le problème s'est accentué vers 23h50 sans que nous ayons d'explications tangibles.

Nous vérifions pourquoi nous observons des latences et des débits anormaux et tentons de rétablir au plus vite.

Update(s):

Date: 2016-08-04 10:20:36 UTC
La période de vacances est arrivée ..

Nous voyons de plus en plus de DDoS sur le protocole GRE
(qui est utilisé pour faire les tunnels). Peu de clients
utilisent ce protocole.

Vu la taille de DDoS (520Gbps) nous avons décidé de mitiger
le trafic GRE sur le VAC par IP SRC à 100Mbps. Si nous
détectons un DDoS, votre IP sera protégée et l'une de
règle de protection va consister à limiter (bêtement) le
trafic à 100Mbps sur le protocole GRE.

Si vous activez manuellement le VAC ou vous n'utilisez
pas le VAC, vous n'avez pas cette limitation.
Posted Aug 03, 2016 - 22:17 UTC