OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#8227 — 176.31.236.0/24
Incident Report for Network & Infrastructure
Resolved
The update of N5548 A did not go well.

Reason: Reset triggered due to HA policy of Reset
System version: 6.0(2)N1(1)
Service: fwm hap reset

Update(s):

Date: 2013-03-12 16:48:36 UTC
Everything is up.

Date: 2013-03-12 16:48:14 UTC
3 FEX are UP / 12

Date: 2013-03-12 16:47:49 UTC
B crashed as well.

A started updating FEX but it broke down. It will take 5 to 15 minutes to complete the update.

Date: 2013-03-12 16:46:46 UTC
We update B.
Posted Mar 12, 2013 - 16:46 UTC