OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
rbx-10-c1
Incident Report for Network & Infrastructure
Resolved
Le routeur a des problemes de fragmentatio de le RAM et ne trouve plus de
RAM disponible pour enregistrer la nouvelle configuration. Nous allons
basculer d'une carte à l'autre. Pour reseter le status.
rbx-10-c1> (enable) 2009 Feb 03 18:32:09 %MGMT-4-OUTOFNVRAM:Out of NVRAM space: (9,4676,524288,3568)


Update(s):

Date: 2009-02-03 18:58:23 UTC
Rien à faire. Nous avons enlevé un peu de configuration de QoS.
Ca passe ...
Posted Feb 03, 2009 - 18:33 UTC