OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
reboot de gsw-1-6k
Incident Report for Network & Infrastructure
Resolved
Le routeur gsw-1-6k a un probleme de fragmentation de
la RAM. Nous allons le rebooter.

Update(s):

Date: 2005-05-05 20:03:27 UTC
Le probleme est reglé.

Date: 2005-05-05 11:50:49 UTC
Le probleme n'est pas réglé. Nous rebootons encore une fois
le routeur.
Posted May 05, 2005 - 11:00 UTC