OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
th1-1-6k
Incident Report for Network & Infrastructure
Resolved
La carte #7 sur le routeur backbone th1-1-6k est en défaut. Nous avons temporairement rerouté le trafic de th1 vers VSS via rbx-1/2. Les serveurs hébergés sur roubaix2 ont été impactés.

Update(s):

Date: 2009-03-13 15:55:21 UTC
Le trafic s'écoule de nouveau normalement entre TH1 et VSS-1. Nous programmons le remplacement de la carte #7.

Date: 2009-03-13 15:47:53 UTC
Nous avons forcé un reset de la carte et rebasculons le trafic th1<>vss sur le lien direct.
Posted Mar 13, 2009 - 15:37 UTC