OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#8789 — vac1-0-a9
Incident Report for Network & Infrastructure
Resolved
There is an issue with this router.
We are investigating.

Update(s):

Date: 2013-06-12 08:30:09 UTC
We ended up making the 12x10G work on the chassis.
A problem in detecting the optics was causing the LACP bug.
A router reboot has resolved the problem.
Posted Jun 11, 2013 - 15:56 UTC