OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#8081 — mtl-2-6k
Incident Report for Network & Infrastructure
Resolved
The router is down. We're checking. The trafic
is flowing on 7 other routers.

Update(s):

Date: 2013-02-17 03:14:04 UTC
The router is now stable.

Date: 2013-02-17 03:13:47 UTC
The router is up.

We are checking the routing.

Date: 2013-02-17 03:13:25 UTC
We have received the card. We are doing the replacement.



Date: 2013-02-16 23:53:53 UTC
The sup720 is dead. we are asking the TAC of Cisco
to resend us a new one.

Date: 2013-02-16 23:52:47 UTC
Feb 16 09:48:33 GMT: %MLSCEF-SP-2-FIB_TCAM_WRITE_INCONSISTENCY: FIB TCAM Mismatch for value: Index: 290819
Expected: Entry: 0x00-0x00000000-0x00000000
Hardware: Entry: 0xFF-0xFFFFFFF0-0x00000000


%Software-forced reload


09:48:33 GMT Sat Feb 16 2013: Breakpoint exception, CPU signal 23, PC = 0x417CA66C
Posted Feb 16, 2013 - 19:11 UTC