OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#8512 — sbg-3a-6k
Incident Report for Network & Infrastructure
Resolved
We are experiencing an issue on a routing card.

Apr 22 10:16:49.432: %DIAG-SP-3-TEST_FAIL: Module 9:
TestUnusedPortLoopback{ID=32} has failed. Error code = 0x2B
(DIAG_CHECK_ETHER_PAK_ERROR)
Apr 22 10:18:03.512: %DIAG-SP-3-TEST_FAIL: Module 9:
TestUnusedPortLoopback{ID=32} has failed. Error code = 0x2B
(DIAG_CHECK_ETHER_PAK_ERROR)
Apr 22 10:19:30.274: %DIAG-SP-3-TEST_FAIL: Module 9:
TestUnusedPortLoopback{ID=32} has failed. Error code = 0x2B
(DIAG_CHECK_ETHER_PAK_ERROR)
Apr 22 10:20:42.450: %DIAG-SP-3-TEST_FAIL: Module 9:
TestUnusedPortLoopback{ID=32} has failed. Error code = 0x2B
(DIAG_CHECK_ETHER_PAK_ERROR)

We will replace it. The traffic will go through sbg-3b-6k during the replacement.

Update(s):

Date: 2013-04-22 14:12:47 UTC
done.

Date: 2013-04-22 14:12:33 UTC
Apr 22 13:38:26.011: %DIAG-SP-6-DIAG_OK: Module 9: Passed Online
Diagnostics
Apr 22 13:38:28.850: %OIR-SP-6-INSCARD: Card inserted in slot 9,
interfaces are now online

Card up.

We are putting the traffic back.

Date: 2013-04-22 14:12:03 UTC
Traffic switched to sbg-3b-6k.

We are adding the new card.
Posted Apr 22, 2013 - 14:11 UTC