OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#18470 — bru-1-6k
Incident Report for Network & Infrastructure
Resolved
bru-1-6k is down. We are investigating.

Update(s):

Date: 2016-06-08 13:23:44 UTC
All of the services are up and running. We are monitoring the router.

Date: 2016-06-08 13:23:18 UTC
VOIP is UP
we continue with BNIX

Date: 2016-06-08 13:23:01 UTC
The router is up. WE have isolated BNIX

Date: 2016-06-08 13:22:11 UTC
The new card is in the chassis, we are setting up the replacement (FIB setup, boot var and co)

Date: 2016-06-08 13:20:26 UTC
Jun 8 02:04:29 GMT: %CPU_MONITOR-3-PEER_EXCEPTION: CPU_MONITOR peer has failed due to exception , reset by [2/0]

We will replace the card.

Date: 2016-06-08 13:19:52 UTC
Router bru-1-6k has rebooted, we are still investigating.
Posted Jun 08, 2016 - 13:19 UTC