OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Paris 19ème : Système de controle de l'onduleur 3
Incident Report for Network & Infrastructure
Resolved
Nous avons deux systèmes de surveillance de nos onduleurs.
Un de ces deux systèmes ne nous retourne plus de valeurs cohérentes sur l'onduleur n°3 du datacenter de Paris 19ème.
Une intervention est programmée pour la journée de vendredi.
Cela n'impacte en rien les serveur qui sont connectés sur cet onduleur.

Update(s):

Date: 2007-07-06 12:44:18 UTC
La maintenance est terminée.

Date: 2007-07-06 12:28:37 UTC
Le technicien doit by-passer l'onduleur pour effectuer une maintenance sur la carte de supervision de l'onduleur.
Posted Jul 05, 2007 - 15:05 UTC