OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#10966 — vac1/2/3
Incident Report for Network & Infrastructure
Resolved
A robot misapplied the firewall rules on 1 then 2 then 3. he cut the VAC.

we have just fixed for vac 1.

Update(s):

Date: 2014-06-14 00:23:56 UTC
vac2 and vac3 restarted.

We are checking why the robot acted that way.
Posted Jun 14, 2014 - 00:23 UTC