OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
rbx-7-c1
Incident Report for Network & Infrastructure
Resolved
Suite à la mise à jour de systeme sur l'ensemble des routeurs
du datacentre de Roubaix, le routeur rbx-7-c1 a des problemes.
Il s'agit d'un probablement d'un probleme d'une de 2 cartes
de supervision. Nous allons la changer.

Update(s):

Date: 2007-08-10 08:00:20 UTC
le probleme est fixé.
Posted Aug 10, 2007 - 07:45 UTC