OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
attaque sur le reseau 213.186.40.0/24
Incident Report for Network & Infrastructure
Resolved
Vers 22h15, nous avons eu une attaque d'environ 20 minutes.
Cette a provoqué quelques ralentissement sur les machines
connectées sur le même switch.

Update(s):

Date: 2004-11-25 11:37:01 UTC
Attaque a finie vers 22h30. L'ip qui a été attaquée a été trouvé et blacklisté pendant l'attaque.
Posted Nov 25, 2004 - 11:34 UTC
This incident affected: Datacenters || SBG (SBG1, SBG3, SBG4).