OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
rbx-7-c1
Incident Report for Network & Infrastructure
Resolved
La carte #2 du routeur rbx-2-c1 a crashé et le routeur s'est basculé
automatiquement sur la carte #1. Il n'a pas eu de coupure dans le
fonctionnement de routage.

Update(s):

Date: 2007-08-21 16:24:58 UTC
Nous avons changé la carte #2.

Date: 2007-08-21 15:47:01 UTC
Nous allons changer et syncroniser la carte #2.

Date: 2007-08-21 08:18:13 UTC
La carte de routage sur la carte #1 a crashé ce matin.

Nous ne savons pas encore si vous avez le probleme sur
la carte #1 uniquement, #2 uniquement ou c'est le chassis
qui a un probleme.

Nous allons faire les essais aujourd'hui en changeant
la #2 puis en basculant sur la #2
Posted Aug 20, 2007 - 23:36 UTC