OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
G125B06 switch IPMI
Incident Report for Network & Infrastructure
Resolved
Hello,

We are currently experiencing a fault on the IPMI switch G125B06 of the rack : the switch is down
This has the effect on remote reboot system and access to the KVM / IPMI servers.

Our teams are currently working on the problem.

Update(s):

Date: 2016-11-03 15:15:31 UTC
We have remplaced the switch.

All is Ok now.
Posted Nov 03, 2016 - 14:54 UTC