OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
sgb2-n56-103-vrack
Incident Report for Network & Infrastructure
Resolved
• Summary : we have some CRC on the fex 157
• Start time: 1:30 UTC
• Field : vRack
• Impact : Downtime
• Resolution : 30mn
• Action : replace optical


Update(s):

Date: 2017-08-19 02:21:37 UTC
The maintenance is done. Both interfaces of port-channel 157 are ok now.

Date: 2017-08-19 02:12:46 UTC
checking

Date: 2017-08-19 01:42:31 UTC
We are replacing one of the two on the fex 157
Posted Aug 19, 2017 - 01:18 UTC