OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Rack R808L09 a/to R808L15 and/et R808R01 a/to R808R03
Incident Report for Network & Infrastructure
Resolved
Nous avons des difficultées à joindre le réseau IPMI des serveurs de la baie.
Nous investiguons.

We have some difficulties to contact the IPMI network of the servers of this rack.
We're investigating.

Update(s):

Date: 2021-10-08 04:22:30 UTC
Intervention terminée.

Intervention done.

Date: 2021-10-08 01:34:39 UTC
Device has been replaced, we starting to cable it.
Posted Oct 07, 2021 - 23:12 UTC
This incident affected: Datacenters || RBX (RBX8).