OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#4394 — ldn-1-6k
Incident Report for Network & Infrastructure
Resolved
We have CPU problems on ldn-1-6k. We are provisionally disabling the mpls.


Update(s):

Date: 2010-07-22 13:26:15 UTC
We have resolved the CPU problem by playing the Input queue size of the used router's interface for peerings (hold-queue 4096 in)



Date: 2010-07-21 14:10:01 UTC
We have again CPU problems on this router. It's a different problem which does not concern the MPLS now.



Date: 2010-07-21 14:06:38 UTC
We have enabled the MPLS.


Date: 2010-07-21 14:05:51 UTC
CPU utilization for five seconds: 99%/6%; one minute: 99%; five minutes: 99%
PID Runtime(ms) Invoked uSecs 5Sec 1Min 5Min TTY Process
278 55743488 7951690 7010 48.00% 27.57% 26.27% 0 Tag Control
Posted Jul 21, 2010 - 14:05 UTC