OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#4511 — ams-1-6k
Incident Report for Network & Infrastructure
Resolved
The router has crashed due to the lack of RAM.

ams-1-6k#sh mem stat
Head Total(b) Used(b) Free(b) Lowest(b) Largest(b)
Processor 44B182B0 927858000 911096088 16761912 16276704 2797736
I/O 8000000 67108864 11910880 55197984 53535264 55084024
ams-1-6k#sh mem stat
Head Total(b) Used(b) Free(b) Lowest(b) Largest(b)
Processor 44B182B0 927858000 915861608 11996392 11732632 65536
I/O 8000000 67108864 11958400 55150464 53535264 55065016
ams-1-6k#reload

System configuration has been modified. Save? [yes/no]: no
Proceed with reload? [confirm]

Update(s):

Date: 2010-08-26 12:33:36 UTC
var-1-6k switched immediately from Frankfurt
thanks to the configuration with the route reflector. vss-1 had a
little trouble but it was. Overall it went well.





Date: 2010-08-26 12:29:17 UTC
It follows the following task
http://status.ovh.net/?do=details&id=420

There was little of the RAM on ams-1-6k. We attempted to remove a session
to win. Plaf. it did not work.

It is up.

We took the opportunity to pass it on the route reflector.
Posted Aug 26, 2010 - 12:25 UTC