OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#14719 — rbx-s6-6k
Incident Report for Network & Infrastructure
Resolved
The router is no longer accessible. We are investigating with direct physical access.

Update(s):

Date: 2015-09-17 13:24:39 UTC
Formatting does not go through. We are inserting a second card in order to synchronize the configuration and perform maintenance without impact.

Date: 2015-09-17 13:23:54 UTC
rbx-s6-6k-SUP2T#sh proc cpu sort
CPU utilization for five seconds: 100%/1%; one minute: 99%; five minutes: 99%
PID Runtime(ms) Invoked uSecs 5Sec 1Min 5Min TTY Process
395 1819476 92764 19614 60.52% 66.87% 71.96% 0 Async write proc

The flash seems to be causing the problem. We'll format it.
Posted Sep 17, 2015 - 13:23 UTC