OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
pra-1-6k
Incident Report for Network & Infrastructure
Resolved
Le routeur est actuellement injoignable.
Notre fournisseur de circuit longues distance nous indique avoir un problème hard sur l'un de ces équipements.

Update(s):

Date: 2013-10-02 06:48:48 UTC
Le circuit PRAGUES<>FRANCFORT est de nouveau up et le routeur ping.

Le circuit Vienne<>Pragues est toujours down. Nous investiguons avec notre fournisseur pour ce dernier circuit.

Date: 2013-10-02 00:49:43 UTC
Notre fournisseur nous indique qu'il y a actuellement une maintenance sur le lien PRAGUES<>FRANCFORT (ETA : 5GMT)

D'autre part, le lien Vienne<>Pragues est lui coupé à cause d'un problème hard sur l'équipement de notre fournisseur (still investigating)
Posted Oct 02, 2013 - 00:39 UTC