OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Redbus : Baie R61
Incident Report for Network & Infrastructure
Resolved
Le disjoncteur alimentant un APC de la baie de serveurs unitaires R61 vient de disjoncter. Nous sommes en train d'en chercher la cause et de le remettre en fonctionnement.

Update(s):

Date: 2007-05-31 10:23:52 UTC
L'APC qui alimentait 5 machines ainsi que le switch de la baie s'est arrêté pour une raison inconnue.
Il a été remplacé par un nouvel APC.
La baie est de nouveau pleinement fonctionnelle.
Posted May 31, 2007 - 09:58 UTC