OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#17068 — RBX<>GRA
Incident Report for Network & Infrastructure
Resolved
We encounter a problem on one of the transponders.
We are soft rebooting.

The traffic will pass through the other 100G.

Update(s):

Date: 2016-03-16 16:41:07 UTC
The card remains in alarm after soft reboot.
We will replace it.
Posted Mar 16, 2016 - 16:31 UTC