OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
connexion FreeIX et transit Free
Incident Report for Network & Infrastructure
Resolved
Free est en train d'upgrader leurs installations sur
Telehouse 2. Notre connexion vers Free sur Telehouse 2
est donc coupée. Le trafic a basculé automatiquement
vers le routeur p19-2-6k. Les peering ont basculé vers
les sessions sur Sfinx et Parix.

Update(s):

Date: 2004-12-03 18:40:37 UTC
Nous avons reouvert le port. Les sessions BGP se syncronisent.

Date: 2004-12-03 17:11:59 UTC
Le routeur est revenu de côté de Free et les sessions ont été
repropachées puis comme le routeur est à nouveau down, nous
avons eu une coupure. Nous avons coupé le port, le temps des
travaux.
Posted Dec 03, 2004 - 17:07 UTC