OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#8296 — pcc-26-n5
Incident Report for Network & Infrastructure
Resolved
This switch rebooted.
We are investigating.

Update(s):

Date: 2013-03-23 00:11:21 UTC
2013 Mar 22 17:50:40 pcc-26-n5 %$ VDC-1 %$ %SYSMGR-2-SERVICE_CRASHED: Service \"fwm\" (PID 3099) hasn't caught signal 6 (core will be saved).
2013 Mar 22 17:51:03 pcc-26-n5 %$ VDC-1 %$ Mar 22 17:51:03 %KERN-0-SYSTEM_MSG: Shutdown Ports.. - kernel
2013 Mar 22 17:51:03 pcc-26-n5 %$ VDC-1 %$ Mar 22 17:51:03 %KERN-0-SYSTEM_MSG: writing reset reason 16, fwm hap reset - kernel
2012 Aug 25 00:53:20 pcc-26-n5 %$ VDC-1 %$ %USER-2-SYSTEM_MSG: CLIS: loading cmd files begin - clis
2012 Aug 25 00:53:23 pcc-26-n5 %$ VDC-1 %$ Aug 25 00:53:23 %KERN-0-SYSTEM_MSG: I2C - Mezz absent - kernel
2012 Aug 25 00:53:23 pcc-26-n5 %$ VDC-1 %$ Aug 25 00:53:23 %KERN-0-SYSTEM_MSG: sprom_drv_init_platform: nuova_i2c_register_get_card_index - kernel
2012 Aug 25 00:53:29 pcc-26-n5 %$ VDC-1 %$ %USER-2-SYSTEM_MSG: CLIS: loading cmd files end - clis

The forwarding process restarted.

Date: 2013-03-23 00:10:49 UTC
Reason: Reset triggered due to HA policy of Reset
System version: 5.1(3)N1(1)
Service: fwm hap reset

plugin
Core Plugin, Ethernet Plugin
pcc-26-n5#
Posted Mar 23, 2013 - 00:10 UTC