OVHCloud Network Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
prague<>varsovie
Incident Report for Network & Infrastructure
Resolved
le lien est instable. Nous le désactivons et investiguons sur l'origine du problème. Le trafic vers Varsovie s'écoule via Amsterdam.

Update(s):

Date: 2009-04-02 21:44:46 UTC
Le lien est de nouveau opérationel.

Date: 2009-04-02 18:16:01 UTC
Il s'agit bien d'une fibre coupée. L'incident a eu lieu a Brno (Rép Tchèque). La partie endommagée du tube va être remplacée.

Date: 2009-04-02 18:01:39 UTC
Il semble que le problème soit dû a un incident en république Tchèque. Plus d'infos à venir.
Posted Apr 02, 2009 - 15:41 UTC